PHP cron jobs can run by anyway in Sharing Hosting Env PHP/MySQL...?

this
https://github.com/jublonet/codebird-php 2016
is
Requirements
PHP 5.5.0 or higher
OpenSSL extension

what about @version 3.0.0-dev codebird-php 2015…? I have PHP 5,3… VPS.

PHP cron jobs can run by anyway in Sharing Hosting Env PHP/MySQL…?

If you have PHP 5.3 and the requirement is for PHP 5.5 then it would seem this will not work for you.

2016 5.5 vs 2015…? 2015 support?

see prior and …
same with
{
“require” : {
“facebook/php-sdk-v4” : “~5.0”
}
}
Note: This version of the Facebook SDK for PHP requires PHP 5.4 or greater.

I have 5.3…? PHP cron jobs can run by anyway in Sharing Hosting Env PHP/MySQL…?

A post was split to a new topic: Integrating with Facebook/G+ via Cron Job

This topic was automatically closed 91 days after the last reply. New replies are no longer allowed.