Error - "Task function must be specified

i’m getting this error when i updated gulp to v4

Does this solve your issue?