Reset two-factor authentication for my username (Matomo)

I have seen instructions like:
https://matomo.org/faq/how-to/faq_27248/

It will not work if I place this Linux command like:

./console twofactorauth:disable-2fa-for-user --login=XXX

XXX is my login username.
Result:
$ /console twofactorauth:disable-2fa-for-user --login=XXX
-bash: /console: No such file or directory