Easy Fancybox Question

Hi everyone,
I have posted this question on the Easy Fancybox support forum, but as yet there has been no reply. So I wondering if anyone here could help.

I’m using the Easy Fancybox Pro plugin on my WP site, and I’ve changed the settings so that the images in the popup windows are not made to fit the browser window. Although I have made the thumbs square, the actual images are quite long.

The problem is that the popup window is not showing any scrollbars. Does anyone know how they can be enabled?

Thanks in advance.

Try setting a CSS property on the image container: overflow:auto;

This topic was automatically closed 91 days after the last reply. New replies are no longer allowed.