Hey all i'm working on 2 sites for my company and i've installed PHP and mySQL onto a RaQ2 box. The problem is that the download from COBALT was only for PHP 3.07 and mySQL 3.22.21....

any ideas on how to upgrade to the newest versions? Please only responde if you know about the COBALT RaQ cubes...

Thanks....

If you can please send replies to jonese@atlantech.net since i am at the office working on the problem

[Edited by jonese on 09-18-2000 at 10:51 AM]