Hi

I have installed email script on a server but when i try to send emails i am receiving this error:

Fatal error: require_once() [function.require]: Failed opening required '/srv/disk11/1171009/www/websoftwareoutsourcing.com/inter/admin/functions/api/module_factory.php' (include_path='.:/usr/local/php5/share/pear') in /srv/disk11/1171009/www/websoftwareoutsourcing.com/inter/admin/functions/api/module_trackerfactory.php on line 17

Does anyone have an idea what this error could mean?

Thanks!