I'm using phpPolls script for my polls. In fact, I'm still testing it and configuring it to fit in my website. However, this snippet of code does work

<? require('phpPollConfig.php3');
require('phpPollUI.php3');
poll_generateUI(3, "http://my.site.net/forwarder.html");
?>

but this one

<? require('\phpPolls\phpPollConfig.php3');
require('\phpPolls\phpPollUI.php3');
poll_generateUI(3, "http://my.site.net/forwarder.html");
?>

does not.

I have my website in C:\inetpub\wwwroot\mysite\...
and phpPolls script files in C:\inetpub\wwwroot\mysite\phpPolls. When running it from there it works fine, but when i want to use it in my page and use the above code it doesn't work.