SitePoint Sponsor

User Tag List

Results 1 to 2 of 2
  1. #1
    SitePoint Member
    Join Date
    Feb 2005
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Codeburner not compatibler with FF 4.01?

    Hey there,

    I had to reinstall FF and the installed version is 4.01 (I think I had 3.3... before) When I went to reinstall my favorite add-ons and plug ins, code burner won't install because "it is not compatible with FF 4.01"

    Please let me know if there is a version that I'm somehow missing that is compatible, I'd like to reinstall it.

    Thanks,
    Marta

  2. #2
    Galactic Overlord gold trophysilver trophybronze trophy
    HAWK's Avatar
    Join Date
    Aug 2003
    Location
    New Zealand
    Posts
    12,547
    Mentioned
    956 Post(s)
    Tagged
    14 Thread(s)
    Hi Marta,
    We have just completed Codeburner for FF4 and it will be released shortly.


Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •