I need to find a script that will only redirect Netscape browsers that are less than 6 (I want 6 to be accepted, and allowed through)

I had one that worked great, but it somehow got corrupted when I used my &#$@% WYSIWYG editor, and I saved my mistake

Any help would be greatly appreciated!