SitePoint Sponsor

User Tag List

Results 1 to 6 of 6
  1. #1
    SitePoint Enthusiast
    Join Date
    Sep 2007
    Location
    Essex, UK
    Posts
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    I need someone to view this for me...>!

    I have attached a swf (flash) file of a web site that i have started and need someone to have a look at it for me. The thing is, when i view this through my browser(s), all the clouds in the header and right sidebar (headphones) seem pixelated!

    I need someone to open it up and see if they have the same problem???

    Many thanks!

    Neil
    Attached Files Attached Files

  2. #2
    SitePoint Guru [Paul Ferrie]'s Avatar
    Join Date
    Oct 2007
    Location
    Glasgow, Scotland, UK
    Posts
    853
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    We need to be able to see what your seeing. so need you html page as well.
    .:To me AS is like LEGO, Only for the big Kids :.
    - Site - Blog - Glasgow Flasher
    bringmadeleinehome.com

  3. #3
    SitePoint Enthusiast
    Join Date
    Sep 2007
    Location
    Essex, UK
    Posts
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Okay, i have attached the html file as well.

    Many Thanks
    Attached Files Attached Files

  4. #4
    SitePoint Guru [Paul Ferrie]'s Avatar
    Join Date
    Oct 2007
    Location
    Glasgow, Scotland, UK
    Posts
    853
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    check the quality setting for the image in the library. Try increasing it to 85%
    .:To me AS is like LEGO, Only for the big Kids :.
    - Site - Blog - Glasgow Flasher
    bringmadeleinehome.com

  5. #5
    SitePoint Enthusiast
    Join Date
    Sep 2007
    Location
    Essex, UK
    Posts
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    The image is a bitmap. And i don't know how i can increase it??? I have just tried converting the clouds to a MC but it still looks all pixelated!

  6. #6
    SitePoint Guru [Paul Ferrie]'s Avatar
    Join Date
    Oct 2007
    Location
    Glasgow, Scotland, UK
    Posts
    853
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    rightclick the image in the libray and select properties then uncheck the default document quality. new new input box will appear where you can set the quality of the image
    .:To me AS is like LEGO, Only for the big Kids :.
    - Site - Blog - Glasgow Flasher
    bringmadeleinehome.com


Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •