Hello,

I am working off my development machine (my home pc) and I just loaded the php-sdkfolder in my root directory and than ran php-sdk/install.php and got this message.

INSTALLATION ERROR: One or more required PHP extensions is missing: openssl

I am not sure where to look for a fix.
Thanks in advance

-Tom-

P.S.


I have new system with Win XP