SitePoint Sponsor

User Tag List

Results 1 to 3 of 3
  1. #1
    SitePoint Member
    Join Date
    Jul 2000
    Location
    Woodinville, WA, USA
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    I am having problems with text/tables running all over my pages when I try to expand my browser.

    I'm using Dreamweaver and can view the site ok, in Explorer 5.0 & Netscape 4.22.

    Any thoughts. I've controlled it somewhat with transparent Gifs, and it was created by placing layers than converting them to tables.

    Here is one of the pages.

    If you navigate around you'll see other examples.
    www.connectaway.com/pg-jobs.htm

    Any help would be appreciated, thanks.



  2. #2
    SitePoint Wizard TWTCommish's Avatar
    Join Date
    Aug 1999
    Location
    Pittsburgh, PA, USA
    Posts
    3,910
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    I'm sorry, I don't understand the question...your site looks great to me!



    ------------------
    Chris Bowyer - Programmer in Training
    MyCoding.com: Join our mailing list for launch notification!
    "I'm not an insomniac, I'm a web designer."

  3. #3
    SitePoint Member
    Join Date
    Jul 2000
    Location
    Woodinville, WA, USA
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Sorry about that..I fixed the problem and it auto updated the page in Dreamweaver while I was online.

    Thanks for looking though!



Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •