SitePoint Sponsor

User Tag List

Results 1 to 4 of 4
  1. #1
    SitePoint Member
    Join Date
    Apr 2000
    Posts
    24
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    I designed my web pages using FrontPage 2000. It seems alright when browsing with internet explorer. However, when browsing the pages with Netscape the font kept flashing rapidly until pressing stop button.

    I figured out that only turning off my background will solve the problem. Is there any other way to eliminate the problem ??? I am quite new to HTML.

  2. #2
    ********* Scotland Saltire's Avatar
    Join Date
    Jan 2000
    Location
    Scotland
    Posts
    660
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    It's possible you've used the <blink> tag which both only works in Netscape and is extremely annoying! How about giving us an URL to the page on your site which is causing bother and someone will be able to take a look at it and possibly offer you a better explanation.

    ------------------

  3. #3
    SitePoint Member
    Join Date
    Apr 2000
    Posts
    24
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    I did not use the <blink> tag. Here is the URL http://home.vicnet.net.au/~hoanien/hoanien62(net).htm

    This is vietnamese website...

  4. #4
    pg for mild peril cow's Avatar
    Join Date
    Mar 2000
    Location
    nevada, usa
    Posts
    636
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    make the background image (framebg2.gif) a .jpg image.


Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •