SitePoint Sponsor

User Tag List

Results 1 to 6 of 6
  1. #1
    \m/\m/ karinne's Avatar
    Join Date
    Dec 2002
    Location
    Aylmer, QC, Canada
    Posts
    409
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    problems with a banner rotation script

    i've got a problem with a banner rotation script i took from another site of mine. here's the problem site

    http://www.arso.qc.ca/2/

    where it says "COMMANDITAIRES", the images aren't showing up at all. I made sure that they're all the same size.

    any help would be greatly appreciated!

    tia

  2. #2
    \m/\m/ karinne's Avatar
    Join Date
    Dec 2002
    Location
    Aylmer, QC, Canada
    Posts
    409
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    anyone?

  3. #3
    SitePoint Aficionado JVLB's Avatar
    Join Date
    Jan 2002
    Location
    N 44 56.537' W 123 3.683'
    Posts
    1,127
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    They are appearing in Mozilla.

  4. #4
    SitePoint Zealot codescribbler's Avatar
    Join Date
    Nov 2004
    Location
    New York, NY
    Posts
    141
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    IE and Moz look happy. Did you fix it?

  5. #5
    SitePoint Zealot Jadusoft.com's Avatar
    Join Date
    May 2005
    Posts
    103
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    if you have problems with the current code then download new code from http://www.dynamicdrive.com
    Purchase any JaduSoft products in 10$ only offer ends 1st July
    Try a Live demo before you purchase, Best software.

  6. #6
    \m/\m/ karinne's Avatar
    Join Date
    Dec 2002
    Location
    Aylmer, QC, Canada
    Posts
    409
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yes... it works now. got the problem fixed. sorry!


Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •