hey guys, just wondering, I need libmysqli.dll, right ?

where can i get that file as it isnt supplied with my PHP5 or MySQL4.1.10 installs ?