SitePoint Sponsor

User Tag List

Results 1 to 3 of 3
  1. #1
    SitePoint Enthusiast
    Join Date
    Sep 2000
    Posts
    94
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    I downloaded beta 2 and was just wondering how I can get the backround of my forum to be all white? Right now everything is white except for the the area that my logo and the toplinks (register, profile, calendar icons) are located, which are a shade of purple which is the default for vb. To see what I'm talking about please visit http://v2.baddealings.com.
    Any answers are appreciated
    Thx
    Steven
    Last edited by steven; Feb 23, 2001 at 18:58.
    Have you ever been ripped off, lied to or cheated? If so, check out
    Baddealings.com

  2. #2
    SitePoint Author Kevin Yank's Avatar
    Join Date
    Apr 2000
    Location
    Melbourne, Australia
    Posts
    2,571
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    The members of the vBulletin support forums would be quick with an answer. Otherwise, Wayne Luke or another vBulletin expert might chime in...?
    Kevin Yank
    CTO, sitepoint.com
    I wrote: Simply JavaScript | BYO PHP/MySQL | Tech Times | Editize
    Baby’s got back—a hard back, that is: The Ultimate CSS Reference

  3. #3
    SitePoint Enthusiast
    Join Date
    Sep 2000
    Posts
    94
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    kevin-
    Thanks for the reply, even with a very limited amount of php knowledge, I was able to fix it. All I did was delete the menu_background.gif, and wha la, it was done. The reason why I was having problems with it was because I'm and idiot and erased some code that didn't like to be erased. But all is well!
    Have you ever been ripped off, lied to or cheated? If so, check out
    Baddealings.com


Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •