Hi there,


Another quick question (hopefully)....?

I'm currently running php4 locally (on windows 2000), but would like to use the official php base libraries (i.e. from http://phplib.netuse.de) which are written in php3.

Therefore, does anybody please know how to configure my setup so that it accepts php3 file extentions as well as php4 file extensions?

Current local setup includes:

1. IIS
2. MySQL
3. PHP4

(and also ammendments to the registry)

I'd like the quickest and most effective method if poss. please (i.e. hopefully, I won't have to install php3 as well, or will I)?

Thank you very much, if you can help......

Regards,

Jason