howdy.
installed the latest version of ruby.
the command prompt
Code:
ruby -v
gives me
Code:
ruby 2.0.0p247 <2013-06-27> [i386-mingw32]
I then go & type
Code:
gem install sass
and nothing happens. I type sass and it is not recognized as an external or internal command etc...
What am I doing wrong please?

thx
d