Need old version of PHP to use a specific script, what are my options?

Printable View