how to make the copy ok when i uncheck the check box

Printable View