How to tell Terminal which version of Ruby to use as default?

Printable View