PHP 5.3 on Windows isn't 5.3?

Printable View