script/server error wants gem 0.9.4, I have 1.1.1

Printable View