Disable PHP strict standards warnings in MAMP?

Printable View